KLA10201
ACE vulnerability in IBM
Обновлено: 17/06/2019
Дата обнаружения
23/04/2014
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in IBM products. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely at a point related to gcc keys.

Пораженные продукты

IBM Lotus Notes 8.5 versions 8.5.3.6 IF2 and earlier for Linux x32
IBM Lotus Notes 9 versions 9.0.1 FP1 and earlier for Linux x32
IBM Lotus Domino 8.5 versions 8.5.3.6 IF2 and earlier for Linux x32
IBM Lotus Domino 9 versions 9.0.1 FP1 and earlier for Linux x32

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
IBM Notes
IBM Domino
CVE-IDS
CVE-2014-08925.0Critical