KLA10145
CI vulnerability in Documentum eRoom
Обновлено: 17/06/2019
Дата обнаружения
06/11/2013
Уровень угрозы
Warning
Описание

Multiple XSS were found in Documentum eRoom. By exploiting this vulnerability malicious users can inject web script. This vulnerability can be exploited remotely via a specially designed URL.

Пораженные продукты

EMC Documentum eRoom versions 7.4.4 P10 and earlier

Решение

Update to latest version

Оказываемое влияние
?
CI 
[?]
Связанные продукты
EMC Documentum eRoom
CVE-IDS
CVE-2013-32864.3Warning