KLA10145
CI vulnerability in Documentum eRoom
Updated: 06/01/2019
Detect date
?
11/06/2013
Severity
?
Warning
Description

Multiple XSS were found in Documentum eRoom. By exploiting this vulnerability malicious users can inject web script. This vulnerability can be exploited remotely via a specially designed URL.

Affected products

EMC Documentum eRoom versions 7.4.4 P10 and earlier

Solution

Update to latest version

Impacts
?
CI 
[?]
CVE-IDS
?
CVE-2013-32864.3Warning