KLA10135
LPE vulnerability in DameWare
Обновлено: 17/06/2019
Дата обнаружения
02/05/2005
Уровень угрозы
High
Описание

An unspecified vulnerability was found in DameWare products. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally.

Пораженные продукты

DameWare NT Utilities versions 4.8 and earlier
DameWare Mini Remote Control versions 4.8 and earlier

Решение

Update to latest version

Первичный источник обнаружения
DameWare bulletin
Оказываемое влияние
?
PE 
[?]
Связанные продукты
DameWare Mini Remote Control
DameWare NT Utilities
CVE-IDS