KLA10088
ACE vulnerability in BitComet
Обновлено: 17/06/2019
Дата обнаружения
20/01/2006
Уровень угрозы
Critical
Описание

A buffer overflow was found in the BitComet. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited from the network via a specially designed publisher URI.

Пораженные продукты

BitComet version 0.60

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
Связанные продукты
BitComet Client
CVE-IDS
CVE-2006-03397.5Critical