KLA10083
ACE vulnerability in AutoMate
Обновлено: 17/06/2019
Дата обнаружения
08/09/2005
Уровень угрозы
Critical
Описание

A buffer overflow vulnerability was found in AutoMate. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely with user assistance via a specially designed ACE archive.

Пораженные продукты

AutoMate version 6.1.0.0

Решение

Update to latest version

Оказываемое влияние
?
ACE 
[?]
CVE-IDS
CVE-2005-28567.5Critical