KLA10043
LPE vulnerability in 010 Editor
Обновлено: 17/06/2019
Дата обнаружения
10/11/2010
Уровень угрозы
High
Описание

An untrusted path vulnerability was found at 010 Editor. Malicious users can exploit this vulnerability to gain privileges via a DLL hijack.

Пораженные продукты

010 Editor versions 3.1.2 and earlier

Решение

Update to latest version

Первичный источник обнаружения
Vulnerability description
Release note
Оказываемое влияние
?
PE 
[?]
Связанные продукты
010 Editor
CVE-IDS