KLA10043
LPE vulnerability in 010 Editor
Updated: 05/22/2020
Detect date
?
11/10/2010
Severity
?
High
Description

An untrusted path vulnerability was found at 010 Editor. Malicious users can exploit this vulnerability to gain privileges via a DLL hijack.

Affected products

010 Editor versions 3.1.2 and earlier

Solution

Update to latest version

Original advisories

Vulnerability description
Release note

Impacts
?
PE 
[?]
Related products
010 Editor
CVE-IDS
?