KLA10041
ACE vulnerability in Adobe Flash
Обновлено: 17/06/2019
Дата обнаружения
25/06/2012
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Adobe Flash Professional. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited via unknown vectors..

Пораженные продукты

Adobe Flash Professional versions 11.5.1.349 and earlier

Решение

Update to latest version

Первичный источник обнаружения
Adobe bulletin
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Adobe Flash CS3
Adobe Flash CS4
Adobe Flash
CVE-IDS
CVE-2012-077810.0Critical