KLA10014
Multiple SUI vulnerabilities in Opera
Обновлено: 17/06/2019
Дата обнаружения
06/05/2014
Уровень угрозы
Critical
Описание

Multiple low severity vulnerabilities have been found in Opera versions 21 and earlier. Malicious users can exploit these vulnerabilities to spoof user interface.

Vectors related to the address bar can be exploited to fool some users via user interface spoofing.

Пораженные продукты

Opera versions 20 and earlier.

Решение

Update to latest version
Opera

Первичный источник обнаружения
Opera blog
Skybox security
Связанные продукты
Opera