ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA10532
Denegación de vulnerabilidades de servicio en Cisco Unity Connection
Actualizado: 07/05/2018
Fecha de detección
?
04/03/2015
Nivel de gravedad
?
Alta
Descripción

Se encontraron vulnerabilidades no especificadas en Cisco Unity Connector. Al explotar estas vulnerabilidades, los usuarios malintencionados pueden provocar la denegación del servicio. Estas vulnerabilidades se pueden explotar de forma remota a través de mensajes SIP, sesiones y manipulación de conexiones.

Productos afectados

Versiones de Cisco Unity Connection 8.5 anteriores a 8.5 (1) SU7
Versiones de Cisco Unity Connection 8.6 anteriores a la 8.6 (2a) SU4
Versiones de Cisco Unity Connection 9 anteriores a 9.1 (2) SU2
Versiones de Cisco Unity Connection 10.0 anteriores a 10.0 (1) SU1

Solución

Espere solución por proveedor o reconfigure su instancia para deshabilitar la integración de troncales SIP

Notas informativas originales

Cisco advisory

Impactos
?
DoS 
[?]
Productos relacionados
Cisco Unity Connector
CVE-IDS
?

CVE-2015-0612
CVE-2015-0613
CVE-2015-0614
CVE-2015-0615
CVE-2015-0616


Enlace al original