ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

KLA10427
Vulnerabilidad de ACE en ICQ
Actualizado: 07/05/2018
Fecha de detección
?
01/13/2011
Nivel de gravedad
?
Crítica
Descripción

Se encontraron actualizaciones inseguras en ICQ 7. Al explotar esta vulnerabilidad, los usuarios malintencionados pueden ejecutar código arbitrario. Esta vulnerabilidad se puede explotar de forma remota falsificando el servidor de actualización.

Productos afectados

Versiones ICQ 7 anteriores a 7.4.4629

Solución

Actualización a la última versión
ICQ

Notas informativas originales

SecurityFocus
xforce

Impactos
?
ACE 
[?]
Productos relacionados
ICQ
CVE-IDS
?

CVE-2011-0487


Enlace al original