ESTE SERVICIO PUEDE CONTENER TRADUCCIONES DE GOOGLE. GOOGLE NIEGA CUALQUIER RESPONSABILIDAD RELACIONADA CON LAS TRADUCCIONES, EXPRESA O IMPLÍCITA, INCLUYENDO CUALQUIER RESPONSABILIDAD ACERCA DE LA PRECISIÓN, LA CONFIABILIDAD Y CUALQUIER RESPONSABILIDAD IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN PROPÓSITO EN PARTICULAR Y DE NO INFRACCIÓN.

Por su comodidad, se ha traducido el sitio web de Kaspersky Lab utilizando un software de traducción de Google Translate. Se hicieron unos esfuerzos razonables para proporcionar una traducción precisa; no obstante, las traducciones automáticas no son perfectas y no hay ninguna intención de sustituir el trabajo de los traductores. Se proporcionan estas traducciones como un servicio para los usuarios del sitio web de Kaspersky Lab y se han publicado tal "como es". No hay ninguna garantía, expresa o implícita, acerca de la precisión, la confiabilidad o exactitud de cualquier traducción desde el inglés a cualquier otro idioma. La traducción de algunos contenidos (imágenes, videos, Flash, etc) podrían no ser totalmente fiel debido a las limitaciones del software de traducción.

Vulnerabilidades
GNU Emacs
ID Kaspersky Nombre Proveedor Fecha de detección Nivel de gravedad
ID Kaspersky Nombre Fecha de detección
KLA10169 Vulnerabilidad de WLF en Emacs GNU Project 05/08/2014 Warning

Nivel de gravedad:

ID Kaspersky: KLA10169

Nombre: Vulnerabilidad de WLF en Emacs

Proveedor: GNU Project

Fecha de detección: 05/08/2014

KLA10170 Vulnerabilidad de LPE en Emacs GNU Project 01/19/2012 Critical

Nivel de gravedad:

ID Kaspersky: KLA10170

Nombre: Vulnerabilidad de LPE en Emacs

Proveedor: GNU Project

Fecha de detección: 01/19/2012


Enlace al original