本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

KLA11269
Microsoft Exchange Serverの複数の脆弱性
更新日: 07/05/2018
CVSS
?
5.8
検出日
?
06/19/2018
危険度
?
重要
説明

Microsoft Exchange Serverに複数の重大な脆弱性が存在します。悪意のあるユーザーは、これらの脆弱性を悪用してサービス拒否を引き起こしたり、機密データを取得する可能性があります。

これらの脆弱性は、Oracle Outside Inのライブラリ要素に関連しており、認証されていない攻撃者がHTTP経由でネットワークにアクセスすることによって悪用される可能性があります。

影響を受ける製品

Microsoft Exchange Server 2010 Service Pack 3
Microsoft Exchange Server 2013
Microsoft Exchange Server 2016

解決法

Windows UpdateにリストされているKBセクションから必要な更新プログラムをインストールします(Windows Updateは通常、コントロールパネルからアクセスできます)

オリジナル勧告

ADV180010

影響
?
OSI 
[?]

DoS 
[?]
関連製品
Microsoft Exchange Server
CVE-IDS
?

CVE-2018-2806
CVE-2018-2801
CVE-2018-2768

Microsoftの公式アドバイザリ
ADV180010
KBリスト

4099852
4295699
4099855


オリジナルへのリンク