本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

KLA10888
Oracle VM VirtualBoxにおける複数の脆弱性
更新日: 07/05/2018
検出日
?
10/19/2016
危険度
?
緊急
説明

Oracle VM VirtualBoxには複数の重大な脆弱性が存在します。悪意のあるユーザーは、これらの脆弱性を悪用してサービス拒否を引き起こしたり、整合性に影響を与えたり、機密情報を取得する可能性があります。これらの脆弱性は、リモートで実行でき、Core、OpenSSL、VRDEに関連しています。

影響を受ける製品

5.0.28より前のOracle VM VirtualBoxのバージョン
5.1.8より前のOracle VM VirtualBox 5.1バージョン

解決法

最新バージョンへのアップデート
Oracle VM VirtualBoxダウンロードページ

オリジナル勧告

Oracle bulletin

影響
?
OSI 
[?]

DoS 
[?]

LoI 
[?]
関連製品
Oracle VirtualBox
CVE-IDS
?

CVE-2016-5613
CVE-2016-5611
CVE-2016-5608
CVE-2016-5538
CVE-2016-5610
CVE-2016-5501
CVE-2016-5605
CVE-2016-6304


オリジナルへのリンク