本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

KLA10598
Microsoft Exchange Serverの複数の脆弱性
更新日: 07/05/2018
検出日
?
06/09/2015
危険度
?
重要
説明

Microsoft Exchange Serverに複数の重大な脆弱性が存在します。悪意のあるユーザーは、これらの脆弱性を利用して特権を取得したり、機密情報を入手することができます。

以下は、脆弱性の完全なリストです

  1. 不適切な同一起点ポリシー処理は、特別に設計された要求を介してリモートから利用することができます。
  2. 不適切なユーザーセッション管理は、特別に設計されたWebサイトを介してリモートから利用できます。
影響を受ける製品

Microsoft Exchange Server 2013 Service Pack 1
Microsoft Exchange Server 2013累積的な更新プログラム8

解決法

最新バージョンへのアップデート

オリジナル勧告

MS15-064

影響
?
OSI 
[?]

PE 
[?]
関連製品
Microsoft Exchange Server
CVE-IDS
?

CVE-2015-2359
CVE-2015-1771
CVE-2015-1764

Microsoftの公式アドバイザリ
MS15-064
KBリスト

3062157


オリジナルへのリンク