本サービスには一部、Googleの支援により翻訳されたコンテンツが含まれます。Googleは、明示または黙示を問わず、市場性、特定目的への適合性、ならびに非侵害の黙示的保証を含む、翻訳の精度、信頼性、正確性に関連するあらゆる点において保証しません。

Kaspersky Labの本Webサイトは、便宜上、Google Translateを搭載した翻訳ソフトウェアを利用して翻訳されています。正確な翻訳となるよう合理的な努力を払ってはおりますが、自動翻訳の正確性は完全ではなく、翻訳者(人間)による翻訳に代わるものとして意図されているものでもありません。翻訳はKaspersky Labの本Webサイトをご利用の皆様の利便性を図るためのものであり、「翻訳結果をそのまま」ご提供するものです。英語からその他言語への翻訳における精度、信頼性、正確性に関しては、明示または黙示を問わず、いかなる保証もなされません。翻訳ソフトウェアのため、コンテンツの一部(画像、動画、フラッシュ等)は正しく翻訳されない場合があります。

KLA10595
Google ChromeのFlash Playerアップデート
更新日: 07/05/2018
検出日
?
06/10/2015
危険度
?
緊急
説明

Google Chromeは、Flash Playerの脆弱性に対処するために更新されました。詳細は、KLA10593を参照してください。

影響を受ける製品

43.0.2357.124より前のGoogle Chromeのバージョン

解決法

最新バージョンに更新してください。 old_chromeという名前のファイルは、更新後も引き続き検出されます。更新プログラムのインストール時に古いバージョンを削除しないGoogle Chromeの更新ポリシーが原因です。追加の削除手順についてはベンダーに問い合わせるか、この種のアラートは自己責任で無視してください。
Google Chrome Enterpriseを入手する
Google Chromeを入手

オリジナル勧告

Google blog record

影響
?
ACE 
[?]

OSI 
[?]

SB 
[?]

PE 
[?]

DoS 
[?]
関連製品
Google Chrome
CVE-IDS
?

CVE-2015-3108
CVE-2015-3107
CVE-2015-3106
CVE-2015-3105
CVE-2015-3104
CVE-2015-3103
CVE-2015-3102
CVE-2015-3101
CVE-2015-3100
CVE-2015-3099
CVE-2015-3098
CVE-2015-3097
CVE-2015-3096


オリジナルへのリンク