CE SERVICE PEUT CONTENIR DES TRADUCTIONS GÉNÉRÉES PAR GOOGLE. GOOGLE DÉCLINE TOUTE GARANTIE, EXPLICITE OU IMPLICITE, Y COMPRIS LES GARANTIES D'EXACTITUDE, DE FIABILITÉ, AINSI QUE TOUTE GARANTIE IMPLICITE DE COMMERCIALISATION ET D'ADAPTATION À DES FINS PARTICULIÈRES ET À L'ABSENCE DE CONTREFAÇONS.

Le site internet de Kaspersky Lab a été traduit pour votre commodité en utilisant un logiciel de traduction générée par Google. Des efforts raisonnables ont été faits pour fournir une traduction exacte. Cependant, aucune traduction automatique n'est parfaite et l'objectif n'est pas de remplacer le travail des traducteurs. Le site internet de Kaspersky Lab fournit ces traductions comme un service pour ses utilisateurs, et elles ont été publiées "telles quelles". Aucune garantie, explicite ou implicite, n'est faite au sujet de l'exactitude, de fiabilité ou de conformité de ces traductions faites de l'anglais vers une autre langue. Certains contenus (images, vidéos, Flash, etc.) peuvent ne pas être traduits correctement à cause des limites du logiciel de traduction.

KLA11028
Une vulnérabilité de lecture / écriture de fichiers locaux dans Oracle VM Virtual Box
Mis à jour: 07/05/2018
Date de la détection
?
04/24/2017
Sévérité
?
Élevé
Description

Une vulnérabilité non spécifiée a été trouvée dans Oracle VM VirtualBox. En exploitant cette vulnérabilité, les utilisateurs mal intentionnés à faible accès à l'infrastructure, où OracleVM VirtualBox est exécuté, peuvent écrire sur certaines données accessibles Oracle VM VirtualBox et lire un sous-ensemble de données accessibles Oracle VM VirtualBox.

Produits concernés

Oracle VM VirtualBox antérieur à 5.0.34
Oracle VM VirtualBox 5.1.x antérieur à 5.1.16

Solution

Mettre à jour aux dernières versions
Télécharger Oracle VM VirtualBox

Fiches de renseignement originales

Oracle Critical Patch Update Advisory

Impacts
?
WLF 
[?]

RLF 
[?]
Produits liés
Oracle VirtualBox
CVE-IDS
?

CVE-2017-3538


Lien vers l'original