KLA10391
CI vulnerability in WebInspect

Updated: 06/03/2020
Detect date
?
08/03/2005
Severity
?
Critical
Description

An XAS vulnerability was found in WebInspect. By exploiting this vulnerability malicious users can inject from one application to another. This vulnerability can be exploited remotely.

Affected products

SPI Dynamics WebInspect version 5.0.196

Solution

Update to latest version

Impacts
?
CI 
[?]
Related products
WebInspect
CVE-IDS
?
CVE-2005-24425.0Critical
Find out the statistics of the vulnerabilities spreading in your region