KLA10278
CI vulnerability in Novell GroupWise
Updated: 06/01/2019
Detect date
?
07/15/2013
Severity
?
Warning
Description

XSS vulnerability was found in Novell GroupWise. By exploiting this vulnerability malicious users can inject arbitrary web script. This vulnerability can be exploited remotely via a specially designed e-mail message.

Affected products

Novell GroupWise versions 8.0.3 HP3 and earlier
Novell GroupWise 2012 service packs 2 and earlier

Solution

Update to latest version

Impacts
?
CI 
[?]
CVE-IDS
?
CVE-2013-10874.3Warning