KLA10243
DoS vulnerability in LibreOffice
Updated: 05/22/2020
Detect date
?
07/31/2013
Severity
?
High
Description

An unspecified vulnerability was found in LibreOffice. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially designed XML document.

Affected products

LibreOffice versions 3.6.7 and earlier
LibreOffice 4 versions 4.0.3 and earlier

Solution

Update to latest version
LibreOffice

Original advisories

LibreOffice advisory

Impacts
?
DoS 
[?]
Related products
LibreOffice
CVE-IDS
?