KLA10080
OSI vulnerability in AusweisApp
Updated: 06/01/2019
Detect date
?
04/16/2014
Severity
?
High
Description

The HeartBleed vulnerability was found in AusweisApp. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited from the network.

Affected products

AusweisApp version 1.13 for Windows

Solution

Update to latest version

Original advisories

AusweisApp versions changelog