KLA12404
Multiple vulnerabilities in OpenOffice

Updated: 12/29/2021