KLA12400
Multiple vulnerabilities in Apache HTTP Server

Updated: 12/29/2021