Searching
..

Click anywhere to stop

KLA60560
Multiple vulnerabilities in Google Chrome

Обновлено: 25/01/2024
Дата обнаружения
12/09/2023
Уровень угрозы
Critical
Описание

Multiple vulnerabilities were found in Google Chrome. Malicious users can exploit these vulnerabilities to cause denial of service.

Below is a complete list of vulnerabilities:

  1. Implementation vulnerability in Input can be exploited to cause denial of service.
  2. Policy enforcement vulnerability in Autofill can be exploited to cause denial of service.
  3. Implementation vulnerability in Custom Tabs can be exploited to cause denial of service.
  4. Implementation vulnerability in Intents can be exploited to cause denial of service.
  5. Implementation vulnerability in Prompts can be exploited to cause denial of service.
  6. Policy enforcement vulnerability in Downloads can be exploited to cause denial of service.
  7. Implementation vulnerability in Picture can be exploited to cause denial of service.
  8. Implementation vulnerability in Interstitials can be exploited to cause denial of service.
  9. Implementation vulnerability in Custom Mobile Tabs can be exploited to cause denial of service.
Пораженные продукты

Google Chrome earlier than 117.0.5938.63

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
ACE 
[?]

DoS 
[?]

SB 
[?]

SUI 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2023-49024.3Warning
CVE-2023-49064.3Warning
CVE-2023-49004.3Warning
CVE-2023-49074.3Warning
CVE-2023-49054.3Warning
CVE-2023-49044.3Warning
CVE-2023-49014.3Warning
CVE-2023-49084.3Warning
CVE-2023-49094.3Warning
CVE-2023-49034.3Warning
Узнай статистику распространения уязвимостей в твоем регионе