KLA15735
DoS vulnerability in Google Chrome

Обновлено: 05/09/2022
Дата обнаружения
02/09/2022
Уровень угрозы
High
Описание

Data validation vulnerability was found in Google Chrome. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Google Chrome earlier than 105.0.5195.102

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Google Chrome
Узнай статистику распространения уязвимостей в твоем регионе