Searching
..

Click anywhere to stop

KLA12541
Multiple vulnerabilities in Mozilla Thunderbird

Обновлено: 22/01/2024
Дата обнаружения
20/05/2022
Уровень угрозы
Critical
Описание

Multiple vulnerabilities were found in Mozilla Thunderbird. Malicious users can exploit these vulnerabilities to execute arbitrary code and cause denial of service.

Эксплуатация

Public exploits exist for this vulnerability.

Пораженные продукты

Mozilla Thunderbird earlier than 91.9.1

Решение

Update to the latest version
Download Thunderbird

Первичный источник обнаружения
MFSA2022-19
Оказываемое влияние
?
ACE 
[?]

DoS 
[?]

SB 
[?]
Связанные продукты
Mozilla Thunderbird
CVE-IDS
CVE-2022-18025.0Warning
CVE-2022-15295.0Warning
Узнай статистику распространения уязвимостей в твоем регионе