Searching
..

Click anywhere to stop

KLA12402
SB vulnerability in OpenOffice

Обновлено: 22/01/2024
Дата обнаружения
21/09/2019
Уровень угрозы
High
Описание

Security bypass vulnerability was found in OpenOffice. Malicious users can exploit this vulnerability to execute arbitrary code.

Пораженные продукты

OpenOffice earlier than 4.1.7

Решение

Update to the latest version
Download OpenOffice

Первичный источник обнаружения
CVE-2019-9853
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
OpenOffice.org
CVE-IDS
Узнай статистику распространения уязвимостей в твоем регионе