KLA12124
Buffer overflow vulnerability in Mozilla Firefox

Обновлено: 24/03/2021
Дата обнаружения
05/02/2021
Уровень угрозы
Critical
Описание

A buffer overflow vulnerability was found in Mozilla Firefox. Malicious users can exploit this vulnerability to obtain sensitive information, cause denial of service.

Пораженные продукты

Mozilla Firefox earlier than 85.0.1

Решение

Update to the latest version
Download Firefox

Первичный источник обнаружения
MFSA2021-06
Оказываемое влияние
?
OSI 
[?]

DoS 
[?]
Связанные продукты
Mozilla Firefox
CVE-IDS
CVE-2020-160480.0Unknown
Узнай статистику распространения уязвимостей в твоем регионе