KLA12084
DoS vulnerability in Apache Tomcat

Обновлено: 16/02/2021
Дата обнаружения
07/07/2020
Уровень угрозы
Critical
Описание

DoS vulnerability was found in Apache Tomcat. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Apache Tomcat 7.x earlier than 7.0.105

Решение

Update to the latest version
Tomcat 7 Software Downloads

Первичный источник обнаружения
Apache Tomcat 7.x vulnerabilities
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Apache Tomcat
CVE-IDS
CVE-2020-139355.0Critical