KLA12062
DoS vulnerability in Google Chrome

Обновлено: 24/03/2021
Дата обнаружения
04/02/2021
Уровень угрозы
High
Описание

Denial of service vulnerability was found in Google Chrome.
A heap buffer overflow vulnerability in V8 can be exploited to cause denial of service.

Пораженные продукты

Google Chrome earlier than 88.0.4324.150

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2021-211480.0Unknown
Узнай статистику распространения уязвимостей в твоем регионе