KLA11992
DoS vulnerability in Google Chrome

Обновлено: 25/10/2022
Дата обнаружения
09/11/2020
Уровень угрозы
Warning
Описание

Implementation vulnerability was found in Google Chrome. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Google Chrome earlier than 86.0.4240.193

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
ACE 
[?]

DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
Узнай статистику распространения уязвимостей в твоем регионе