KLA11970
ACE vulnerability in Adobe Flash Player
Обновлено: 19/10/2020
Дата обнаружения
13/10/2020
Уровень угрозы
Critical
Описание

A NULL Pointer Dereference vulnerability was found in Adobe Flash Player. Malicious users can exploit this vulnerability to execute arbitrary code.

Пораженные продукты

Adobe Flash Player earlier than 32.0.0.445

Решение

Update to the latest version
Download Adobe Flash Player

Первичный источник обнаружения
APSB20-58
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Adobe Flash Player ActiveX
Adobe Flash Player NPAPI
Adobe Flash Player PPAPI
CVE-IDS
CVE-2020-97460.0Unknown