KLA11802
Security vulnerability in Zoom
Обновлено: 09/06/2020
Дата обнаружения
03/04/2020
Уровень угрозы
High
Описание

Security vulnerability was found in Zoom. Malicious users can exploit this vulnerability to obtain sensitive information, bypass security restrictions.

Пораженные продукты

Zoom earlier than 4.6.9

Решение

Update to the latest version
Download Zoom

Первичный источник обнаружения
CVE-2020-11500
Оказываемое влияние
?
OSI 
[?]

SB 
[?]
Связанные продукты
Zoom MSI
CVE-IDS
CVE-2020-115000.0Unknown