KLA11763
Multiple vulnerabilities in Google Chrome
Обновлено: 29/05/2020
Дата обнаружения
05/05/2020
Уровень угрозы
Warning
Описание

Multiple vulnerabilities were found in Google Chrome. Malicious users can exploit these vulnerabilities to cause denial of service.

Below is a complete list of vulnerabilities:

  1. Type confusion vulnerability in Blink component can be exploited to potentially cause denial of service.
  2. Stack buffer overflow vulnerability in SCTP component can be exploited to potentially cause denial of service.
Пораженные продукты

Google Chrome earlier than 81.0.4044.138

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2020-64640.0Unknown
CVE-2020-68310.0Unknown