KLA11678
Multiple vulnerabilities in Google Chrome
Обновлено: 13/03/2020
Дата обнаружения
24/02/2020
Уровень угрозы
High
Описание

Multiple vulnerabilities were found in Google Chrome. Malicious users can exploit these vulnerabilities to cause denial of service.

Below is a complete list of vulnerabilities:

  1. Type confusion vulnerability in V8 component can be exploited to cause denial of service.
  2. Memory access vulnerability in streams component can be exploited to cause denial of service.
Пораженные продукты

Google Chrome earlier than 80.0.3987.122

Решение

Update to the latest version
Download Google Chrome

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2020-64180.0Unknown
CVE-2020-64070.0Unknown