KLA11523
Multiple vulnerabilities in Google Chrome
Обновлено: 19/07/2019
Дата обнаружения
15/07/2019
Уровень угрозы
Critical
Описание

Multiple vulnerabilities were found in Google Chrome. Malicious users can exploit these vulnerabilities to cause denial of service and obtain sensitive information.

Below is a complete list of vulnerabilities:

  1. Unspecified vulnerability can be exploited to cause denial of service;
  2. Unspecified vulnerability can be exploited to obtain sensitive information;
Пораженные продукты

Google Chrome earlier than 75.0.3770.142

Решение

Update to the latest version
Google Chrome download page

Первичный источник обнаружения
Stable Channel Update for Desktop
Оказываемое влияние
?
OSI 
[?]

DoS 
[?]
Связанные продукты
Google Chrome
CVE-IDS
CVE-2019-58470.0Unknown
CVE-2019-58480.0Unknown