KLA11507
Type confusion vulnerability in Mozilla Firefox
Обновлено: 26/06/2019
Дата обнаружения
18/06/2019
Уровень угрозы
Critical
Описание

Type confusion vulnerability was found in Mozilla Firefox. Malicious users can exploit this vulnerability to cause denial of service.

Пораженные продукты

Mozilla Firefox earlier than 67.0.3

Решение

Update to the latest version
Download Mozilla Firefox

Первичный источник обнаружения
Download Mozilla Firefox
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
Mozilla Firefox
CVE-IDS
CVE-2019-117070.0Unknown