KLA11407
ACE vulnerability in LibreOffice
Обновлено: 26/06/2019
Дата обнаружения
01/02/2019
Уровень угрозы
Critical
Описание

A directory traversal vulnerability were found in LibreOffice. Malicious users can exploit this vulnerability remotely via specially crafted document to execute arbitrary code.

Пораженные продукты

LibreOffice 6.0.x earlier than 6.0.7
LibreOffice 6.1.x earlier than 6.1.3

Решение

Update to the latest version
Download LibreOffice

Первичный источник обнаружения
CVE-2018-16858 Directory traversal flaw in script execution
Оказываемое влияние
?
ACE 
[?]
Связанные продукты
LibreOffice
CVE-IDS
CVE-2018-168587.5Critical