KLA11364
OSI vulnerability in KeePass
Обновлено: 26/06/2019
Дата обнаружения
07/12/2017
Уровень угрозы
Critical
Описание

Unspecified vulnerability was found in KeePass. Malicious users can exploit this vulnerability remotely via inadvertently decrypting certain database entries into memory to obtain sensetive information.

Пораженные продукты

KeePass version 1.32

Решение

Update to latest version
KeePass

Оказываемое влияние
?
OSI 
[?]
Связанные продукты
KeePass Password Safe
CVE-IDS
CVE-2017-10000667.5Critical