KLA11187
ACE vulnerability in Mozilla Firefox
Обновлено: 06/11/2018
CVSS
7.5
Дата обнаружения
29/01/2018
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Mozilla Firefox. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a unsanitized output in the browser UI.

Пораженные продукты

Mozilla Firefox earlier than 58.0.1

Решение

Update to the latest version
Download Mozilla Firefox

Первичный источник обнаружения
Mozilla Foundation Security Advisory 2018-05
Связанные продукты
Mozilla Firefox