KLA11174
Obsolete Adobe Flash Player for Windows
Обновлено: 18/05/2018
CVSS
5.0
Дата обнаружения
09/01/2018
Уровень угрозы
Warning
Описание

Microsoft released update to address vulnerabilities in Flash Player for Internet Explorer. For details look at KLA11171.

Пораженные продукты

Adobe Flash Player versions earlier than 28.0.0.137 for Internet Explorer & Edge

Решение

Update to the latest version
Get Flash Player

Первичный источник обнаружения
ADV180001
Оказываемое влияние
?
OSI 
[?]
Связанные продукты
Microsoft Internet Explorer
Microsoft official advisories

ADV180001

KB list

4056887