KLA11146
Multiple vulnerabilities in Apple Safari
Обновлено: 26/06/2019
Дата обнаружения
31/10/2017
Уровень угрозы
High
Описание

Multiple serious vulnerabilities have been found in Apple Safari. Vulnerabilities in the WebKit componenent can be exploited remotely via crafted web site to execute arbitrary code.

Пораженные продукты

Safari versions earlier than 11.0.1

Решение

Update to the latest version
Download Safari

Первичный источник обнаружения
About the security content of Safari 11.0.1
Оказываемое влияние
?
ACE 
[?]

DoS 
[?]
Связанные продукты
Apple Safari
CVE-IDS