KLA10421
DoS vulnerability in JetAudio
Обновлено: 17/06/2019
Дата обнаружения
14/05/2014
Уровень угрозы
Warning
Описание

An unspecified vulnerability was found in JetAudio. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially designed OGG file.

Пораженные продукты

JetAudio versions 8.1.1 and earlier

Решение

Update to latest version

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
jetAudio
CVE-IDS
CVE-2014-34434.3Warning