KLA10318
Vulnerability in Sawmill
Обновлено: 17/06/2019
Дата обнаружения
29/07/2013
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Sawmill. By exploiting this vulnerability malicious users can cause unknown impact. This vulnerability can be exploited remotely via unknown vectors.

Пораженные продукты

Sawmill versions 8.6.2 and earlier

Решение

Update to latest version

Оказываемое влияние
?
SB 
[?]
Связанные продукты
Sawmill
CVE-IDS
CVE-2013-49477.5Critical