KLA10273
ACE vulnerabilities in NetworkMiner
Обновлено: 17/06/2019
Дата обнаружения
07/08/2013
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in NetworkMiner. By exploiting this vulnerability malicious users can execute arbitrary code. This vulnerability can be exploited remotely via a specially designed file.

Пораженные продукты

Netresec NetworkMiner versions 1.4 and earlier

Решение

Update to latest version

Первичный источник обнаружения
Netresec bulletin
Связанные продукты
NetworkMiner