KLA10269
OSI vulnerability in Nessus
Обновлено: 17/06/2019
Дата обнаружения
21/08/2014
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in Nessus. By exploiting this vulnerability malicious users can obtain sensitive information. This vulnerability can be exploited remotely at a point related to Web UI.

Пораженные продукты

Tenable Nessus versions from 5.2.3 to 5.2.7

Решение

Update to latest version

Оказываемое влияние
?
OSI 
[?]
Связанные продукты
Nessus
CVE-IDS
CVE-2014-49805.0Critical