KLA10263
LPE vulnerability in DebugView
Обновлено: 17/06/2019
Дата обнаружения
08/11/2007
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in DebugView. By exploiting this vulnerability malicious users can gain privileges. This vulnerability can be exploited locally at an unknown point.

Пораженные продукты

Microsoft Sysinternals DebigView versions 4.71 and earlier

Решение

Update to latest version

Оказываемое влияние
?
PE 
[?]
Связанные продукты
Microsoft DebugView
CVE-IDS
CVE-2007-422310.0Critical