KLA10235
DoS vulnerability in Kepware KEPServerEX
Обновлено: 17/06/2019
Дата обнаружения
22/08/2013
Уровень угрозы
Critical
Описание

An unspecified vulnerability was found in KEPServerEX. By exploiting this vulnerability malicious users can cause denial of service. This vulnerability can be exploited remotely via a specially designed DNP3 packet.

Пораженные продукты

Kepware KEPServerEX versions 5.11.263.0

Решение

Update to latest version

Оказываемое влияние
?
DoS 
[?]
Связанные продукты
Kepware EX
CVE-IDS
CVE-2013-27897.8Critical