KLA10227
CI vulnerability in WhatsUp Gold
Обновлено: 17/06/2019
Дата обнаружения
15/08/2012
Уровень угрозы
Warning
Описание

An XSS vulnerability was found in WhatsUp Gold. By exploiting this vulnerability malicious users can inject arbitrary web script. This vulnerability can be exploited remotely via unspecified vectors.

Пораженные продукты

Ipswitch WhatsUp Gold version 15.02

Решение

Update to latest version

Оказываемое влияние
?
CI 
[?]
Связанные продукты
Ipswitch WhatsUp Gold
CVE-IDS
CVE-2012-43444.3Warning